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Lab 6 
Polylactide: Synthesis, Tacticity and Properties 

Report Due: In Lecture, Monday, April 29 
 
Introduction 
 
Polylactide is a commercial, biodegradable polymer that is produced for a variety of packaging, 
biomedical, and other materials applications. Already, as the infrastructure for extracting lactide 
monomer from natural resources and for polymerizing lactide into polylactide is being built, this 
polymer is displacing polymers made from petroleum feedstocks for a variety of applications. L-
Lactide monomer is currently distilled from corn biomass, which naturally contains L-lactic acid, 
oligo(L-lactide) and other precursors which are driven to cyclic L-lactide by the distillation 
process. The distilled L-lactide is then polymerized in the presence of tin 2-ethylhexanoate to 
give poly(L-lactide), PLLA. 
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The second reaction of this scheme accounts for both the distillation of L-lactide monomer (in 
the forward direction, driven partly by evaporation of the product) and the formation of PLLA 
(in the reverse direction). The Hp and Sp for the polymerization reaction are both negative, and 
Gp is close to zero; as a result, the polymer is thermodynamically favored at low temperatures 
and monomer is favored at high temperatures. PLLA is naturally hydrolyzed back to monomer 
by composting or by organisms that consume the polymer. 
 
The predominant stereoisomer found in nature is L-lactide. However, during the lactide 
formation process, epimerization of the chiral center can occur and the L-lactide can become 
contaminated with both meso-lactide and D-lactide. When mixtures of L-lactide, meso-lactide 
and D-lactide are copolymerized, the stereochemical purity of the resultant polymer is 
compromised (i.e. not all of the stereocenters in the polymer have the same configuration). This 
leads to a material that is more difficult to crystallize and, if the level of impurity is high enough, 
the material can be completely amorphous (non-crystalline). As Gruber and colleagues point 



out,1 keeping a high level of crystallinity is important for the mechanical performance of the 
material. However, PLLA that is too crystalline can yield a brittle product, and so sometimes 
stereodefects are intentionally incorporated to improve the polymer’s mechanical properties. In 
any case, the degree of stereochemical purity in the polymer product is important for commercial 
applications, and characterizing the stereochemical properties of PLA is critical.2 
 
In this experiment, you will perform the ring-opening polymerization of L-lactide with various 
amounts of added racemic lactide added. (Racemic lactide is a statistical mixture of 50% L-
lactide and 50% D-lactide.) Incorporation of meso-lactide and D-lactide will create single and 
double stereodefects in the polymer that can be quantified by a variety of analytical techniques. 
At the low fractions of rac-lactide you will be using, one would imagine that most of these 
would be isolated double R-defects, and extremely rare single R-defects, in an excess of S-
polymer. 
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Both types of stereodefects shown above are observed in commercial PLLA polymer. There are 
also a few complexities to the polymer stereoregularity keep in mind: 
 
1. Transesterification (chain transfer to polymer) processes can randomize the as-synthesized 

polylactide chains, thus redistributing the stereochemical defects. 

2. The “copolymerization” of these two lactide monomers probably isn’t an ideal random 
copolymerization (r1 = r2 = 1), and therefore the defects may not be distributed randomly. 

3. Some polymerization catalysts lead to epimerization of the chiral centers, thus randomizing 
their absolute configuration. 

 
So, the stereoregularity of the polymer product is not solely determined by the stereochemistry of 
the monomers used. Nevertheless, in your polymer, the number of defects should be roughly 
dictated by the amount of racemic lactide impurity added. 
 
1H NMR can be used to quantify the number of R defects in a nearly all-S polymer, because local 
variation in tacticity results in measurable variation in chemical shift.3 The  (CH) protons of 
polylactide give rise to 1H resonances near  = 5.2 ppm. In stereopure, poly(L-lactide), all -
protons are identical, and the 1H NMR shows a single quartet. By contrast, poly(D,L-lactide) 
contains multiple -protons with different stereochemical neighbors, and each of these protons 
gives rise to a unique signal in the 1H NMR. Researchers at Cargill and the U of M determined 
that the local monomer sequences SRRS and RSSS showed characteristic resonances at  = 5.23 
and 5.22 ppm, whereas other sequences, including the stereopure SSSS sequence, appear together 

                                                           
1 Drumright, R. E.; Gruber, P. R.; Henton, D. E. Adv. Mater. 2000, 12, 1841. 
2 Inkinen, S.; Hakkarainen, M.; Albertsson, A.-C.; Södergård, A. Biomacromolecules 2011, 12, 523. 
3 Odian, G. Principles of Polymerization; Wiley: New York, 1991; chapter 8. 



near  = 5.17 ppm.4,5 In tacticity notation, sequences are named based on 
whether monomer dyads are isotatctic (i) or syndiotactic (s), as shown at 
right; this means that the signals at  = 5.23 and 5.22 ppm correspond to 
sii and sis sequences, respectively. These multiple quartets overlap in the 
1H NMR, and that makes it difficult to integrate (and quantify) each 
signal independently. This can be addressed by 1H-decoupled NMR, in 
which the coupling from one type of proton is “turned off” by selectively 
irradiating that resonance. For polylactide, selectively irradiating the -CH3 
group dramatically simplifies the 1H NMR spectrum of the -protons, and 
makes it possible to see each stereochemical sequence as a single peak. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
You will be integrating signals in the 1H-decoupled NMR to determine the frequency of these 
different signals, and will use this information to determine the amount of D-lactide and meso-
lactide contaminant in your polymers. 
 
In this lab, you will also study the effects of stereodefects on the crystallization of PLLA. Pure 
PLLA is a highly crystalline polymer, but increasing amounts of R-stereocenters inhibit the 
crystallization of the polymer. This effect can be observed by measuring the amount of heat 

                                                           
4 Thakur, K. A. M.; Kean, R. T.; Hall, E. S.; Kolstad, J. J.; Lindgren, T. A.; Doscotch, M. A.; Siepmann, J. I.; 

Munson, E. J. Macromolecules 1997, 30, 2422. 
5 Thakur, K. A. M.; Kean, R. T.; Hall, E. S.; Doscotch, M. A.; Munson, E. J. Anal. Chem. 1997, 69, 4303. 
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1H NMR spectra of polylactide polymers containing only L-lactide (left) and containing both L-lactide and D-lactide
(right), focusing on the  (CH) proton.2 



required to melt the crystalline polymer; the more heat that is required, the more crystalline the 
polymer is. In PLLA, stereodefects have also been shown to depress the crystalline melting 
temperature (Tm). You will be performing this thermal measurement by differential scanning 
calorimetry (DSC), an instrumental technique that measures heat flow into a material.6 DSC is an 
extremely common technique for measuring the temperature and enthalpy of phase transitions in 
materials. In the case of polymers, DSC can be used to determine glass transition temperatures 
(Tg) and crystallization/melting temperatures (Tc and Tm). At any temperature where no phase 
change is occurring, the flow of heat into a material (sometimes labeled T) is determined by the 
material’s heat capacity (Cp), the heating rate (q), and an instrumental calibration factor (K): 
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Over most temperature ranges the DSC instrument measures a constant heat flow because heat 
capacity remains constant. A glass transition is, by definition, a phase change which alters the 
heat capacity of the material but does not have a transition 
enthalpy. So, at a material’s Tg, the DSC trace shows a first-
order inflection. However, at a material’s crystalline melting 
temperature (Tm) the DSC instrument must overcome an 
enthalpy of fusion (Hf), which results in a second-order peak 
in the DSC trace. The area underneath the peak corresponds 
directly to Hf for the sample. 
 
Because most crystalline polymers are actually only partially 
crystalline, they display only a fraction of the theoretical 
maximum Hf. The degree of crystallinity in a polymer 
sample can be calculated by comparing the Hf measured by 
DSC with the maximum Hf

0 obtained by other (indirect) 
methods. 
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For PLLA, a number of values for Hf

0 have been reported.5 In this lab, you will use the value 
Hf

0 = 93 J/g. 
 
You will also be examining the effects of stereodefect on the crystallization of PLLA using 
polarized optical microscopy.7 In polarized optical microscopy, a polymer sample is imaged 

                                                           
6 For a brief introduction to DSC, see Macrogalleria’s DSC webpage, (http://www.pslc.ws/macrog/dsc.htm). For a 

longer one, see Menczel, J. D.; Judovits, L.; Prime, R. B.; Bair, H. E.; Reading, M.; Swier, S. “Differential 
Scanning Calorimetry”, in Thermal Analysis of Polymers: Fundamentals and Applications; Menczel, J. D., Prime, 
R. B., Eds.; John Wiley & Sons: New York, 2009; chap. 2. 

7 For more information on polarized light microscopy, see MicroscopyU’s interactive webpage 
(http://www.microscopyu.com/articles/polarized/polarizedintro.html). You may also want to check out the other 
pages at the MicroscopyU site to learn about materials microscopy. 

Components of a DSC trace. The
trace above would be obtained in the
heating direction; in the opposite,
cooling directionT < 0 and
transitions have opposite signs.



between two polarizing films. When the polarization axes of the two films are oriented at a 90° 
angle to one another, the illuminating light cannot ordinarily pass through to the eyepieces or 
camera. However, if the material between the crossed polarizers exhibits some order, 
birefringence in the sample will cause the light to pass. As a result, growing spherulites of 
ordered, crystalline material can be distinguished from the surrounding disordered melt by 
characteristic bright and dark patterns against a dark background. 
 
The growth of these crystalline spherulites can be imaged by time-lapse digital photography. The 
rate of growth (G) of a spherulite is defined as dr/dt, where r is the radius of the spherulite. A 
plot of r vs. t usually gives a linear plot with slope G,8 until the measured spherulites grow into 
one another. There are two conflicting influences on how G varies with temperature: viscosity 
and undercooling. The viscosity of the sample determines how quickly molecules can organize 
themselves at the crystalline front, and because viscosity increases with decreasing temperature, 
low temperatures slow crystallization. However, the difference between the sample temperature 
and the crystallization temperature (Tc - T), or “undercooling”, thermodynamically drives the 
growth of crystals. In this case, temperatures that are too high (Tc ≈ T) also suppress 
crystallization. As a result of these two competing effects, the rate at which polymer crystals 
grow is usually maximized tens of degrees below Tc. Stereodefects will also impact the rate at 
which PLA crystallizes from the melt. You will image the effect of stereodefects on 
crystallization kinetics for your PLLA in this lab, by imaging the growth rate of spherulites for 
different materials on a temperature-controlled microscope stage.  
 
 
Experimental 
 
Polymerization of pure and impure L-lactide (Apr 2/4) 
 
The goal of this experiment is to synthesize polylactide by ring-opening polymerization. 
 
 Check out two small stirbars from the stockroom, and pick up two vials with black phenolic 

caps from the TA’s. 

 In addition to polymerizing a sample of pure L-lactide, you will have been assigned a ratio of 
L-lactide to rac-lactide monomer to copolymerize. For each of these samples, weigh out 3 g 
total lactide and place it into a vial. Label each vial appropriately. 

 Use a microsyringe to add 0.1 mL of a 0.2 M solution of tin 2-ethylhexanoate initiator in 
methylene chloride to each vial. 

 Place the vials in the oven, set at 170 °C, without their caps for 3 minutes. By this time the 
methylene chloride should have evaporated and the lactide mixture should melt. If not, you 
may put the vials back in for 2 more minutes. 

 Using tongs or gloves, remove the vials from the oven. Tightly cap the vials and then shake 
them vigorously for 30 seconds. (This helps disperse the tin.) Place the capped vials back 
into the oven at 170 ºC and leave them for 1 h. The polymerization is sensitive to 

                                                           
8 “Nucleation and Growth Kinetics: Measurements”, in Schultz, J. M. Polymer Crystallization; Oxford University 

Press: New York, 2001; chapter 7. 



temperature, so try to follow TA’s instructions on keeping the oven door closed and on 
placement of your vial in the oven. Ideally, everyone should place their polymerizations in 
the oven and remove them at the same time. 

 Remove the vials from the oven and let them cool at room temperature for 5 minutes. Open 
the vials and add 5 mL chloroform and a small magnetic stir bar to each. VERY loosely 
recap the vials and place them on a magnetic stirrer/hot plate. VERY gently warm the 
mixture to dissolve the polylactide. You will need to rapidly stir the mixture until the entire 
polymer sample has dissolved. This can take up to 30 minutes. 

 Let the solution cool back to room temperature and precipitate the polymer by pouring it into 
a beaker containing 30 mL methanol. If you see solid material remaining in your vial, repeat 
the previous step with 10 mL more chloroform. Recover the polymer using a Büchner funnel 
vacuum filtration apparatus. Dry the material as best you can on the filter, and measure the 
yield of your product. 

 Put 0.2 g of each polymer into a separate aluminum pan and melt the samples using a hot 
plate. Be careful not to touch the polymers with your fingers. Once the polymer samples have 
melted, check to make sure that the normal oven has been set to 100 °C, and put your pans 
into the oven for 30 minutes to anneal. After annealing, save these samples separately from 
your bulk material for next week’s DSC experiments. 

 Dry the remainder of your polymers in labeled aluminum pans in the vacuum oven. You will 
pick these samples up next week. 

 
1H-NMR spectroscopy of polylactide: Determining tacticity (Apr 9/11) 
 
The TA’s will collect ordinary and 1H-decoupled NMR spectra for each of your two polymer 
samples. One consequence of the 1H-decoupled NMR experiment is that all useful information in 
the irradiated,  = 1.6 ppm region is lost. If you see anything at  = 1.6 ppm in the 1H-decoupled 
NMR spectrum, ignore it. 
 
 Check out two NMR tubes from the stockroom. 

 Prepare 1H-NMR samples by dissolving 30 mg of PLA in 1 mL of CDCl3.  It is important to 
have a low concentration to control the broadening of the peaks in the NMR spectrum due to 
increased solution viscosity. 

 A TA will collect traditional and decoupled 1H NMR spectra for of each of your PLA 
samples, and the data will be available for FTP transfer and processing as in Lab 2. 

 
Differential scanning calorimetry (Apr 9/11 or 16/18; see schedule) 
 
Caution:  Never touch the PLA samples or crucibles with your hands.  Oils from your fingers 
will alter the results of the DSC analysis.  Use tweezers and a razor blade to hold and cut your 
sample. 
 



 Remove one pan and one lid for each of your three polymer samples from the container 
labeled "hermetically sealed". Record the mass of the pan and lid before adding any polymer. 
Record the masses in your laboratory notebook. Carefully load the pan with about 5 mg of 
your polymer sample. Try to make sure that no polymer is on the lip of the pan.  

 
 Carefully place the lid on the pan, and crimp the pan using the press next to the balance. 

Press the pan first right side up, and then upside down.  The TAs will assist you with this 
process.  It is important that the pan is well sealed, so that the polymer does not melt and leak 
out into the heating/cooling chamber. 

 
 Place your sample pans into the auto-sampler, noting its position number. On the computer 

that controls the DSC, insert all pertinent information for your three samples. Make you’re 
the output filenames include your group number and the polymer identity. 
 

 The DSC will expose your sample to three temperature ramps: from room temperature to 200 
°C, back to room temperature, and then up to 200 °C again. The TA will program the 
instrument with the following temperature ramp instructions: 
 

Step 1:   Equilibrate at 40 °C. 
Step 2:   (Fill cooling unit if level is below 25%.) 
Step 3:   Equilibrate at 25 °C. 
Step 4:   (Set sampling interval to 1 sec/point.) 
Step 5:   Keep isothermal for 1 min. 
Step 6:   Ramp from 25 °C to 200 °C at a rate of 10 °C/min. 
Step 7:   Keep isothermal for 5 min. 
Step 8:   (Mark end of cycle 1.) 
Step 9:   Keep isothermal for 1 min. 
Step 10: Ramp from 200 °C to 25 °C at a rate of 20 °C/min. 
Step 11: (Mark end of cycle 2.) 
Step 12: Keep isothermal for 1 min. 
Step 13: Ramp from 25 °C to 200 °C at a rate of 10 °C/min. 
End. 

 
 The data that is generated will be posted to the course Data website, as individual files. You 

will analyze your files using TA Instruments’ Advantage software package; instructions for 
using this software are in Appendix A of these instructions. 

 
 
Polarized optical microscopy (Apr 9/11 or 16/18; see schedule) 
 
You will be performing this experiment in groups of four. The group should collect a complete 
set of variable-temperature images on one PLLA sample, and then collect as much data as 
possible on both optically impure samples. 
 
 The TA will help you familiarize yourself with the polarizing microscope. Make sure you 

can identify the polarizer, analyzer, condenser, and objective. In addition, make sure you 



understand how to control the temperature of the hot stage, and how to insert a sample into 
the viewing area. 

 You will be using a program called TSView to save images. Load a sample of crystalline 
imidazole onto the stage. Then, on the computer, make sure that the program is open, and 
shows an image. Focus the microscope while watching the computer screen. (Sometimes the 
focal plane of the camera is slightly different from the focal plane of the eyepieces.) Notice 
that the area imaged by the camera is smaller that the view in the eyepieces; as a result, 
sometimes it helps to use the eyepieces for rough positioning of features into the camera’s 
view. Rotate the sample stage to see the effect of polarizer and analyzer angle on the features 
of the crystal. 

 In TSView, press the Snap button to take a picture. In the dialog box that pops up, type in the 
name you want to give the image file.  

 With the heat stage temperature set near room temperature, place the stage micrometer in the 
stage, in the viewing column. Remove the analyzer so that you can see the micrometer. (It 
isn’t polarizing, so you can’t see it if you don’t.) The micrometer slide has a set of ruled lines 
that you will use to calibrate distances in your other images. Focus on these lines in the 
eyepieces, and then center and straighten them (horizontal/vertical) in the camera view. Take 
a picture. 

 Sprinkle a small amount of your filtered PLLA onto the last third of a 3” x 1” microscope 
slide, and then cover this with another slide. Be careful to keep the slides as free of dust as 
possible; you can help this by wearing gloves while you prepare your samples, and by 
keeping the box of unused slides closed. 

 Set the hot stage to 120 °C. Wait until the stage reaches the set temperature before 
continuing. 

 Heat your sample slide on a hot plate, pre-set to ~190 °C, in order to melt the polymer solid. 
A minute or so after you see your material melt, press down on the hot cover slip with 
something other than your finger to spread the liquid material. 

 Immediately slip your slide sandwich into the hot stage on the microscope. As your material 
cools, move your sample around and try to find spherulitic nuclei in your sample using the 
eyepieces. As soon as you center a few spherulites nucleating in the TSView window, focus 
as best you can, and immediately take an image. Continue to take images in TSView every 
20 seconds or so, and record the run time of each image. If you don’t ever observe 
spherulites, make another sample and try again. If you still don’t observe spherulites at this 
point, cool the stage to 90 °C (instead of 120 °C), make another sample, and try again. If you 
don’t observe spherulites at this point, it may be because your polymer does not crystallize. 

 Continue to collect images until the spherulites have grown into one another. Even if one side 
of a spherulite has stopped growing, you can always use a different direction to determine the 
radius, so keep imaging until nothing is growing.  

 Repeat these instructions for all of the group’s samples. (You may want to use different 
filename prefixes for your different runs.) 

 Once you are finished, save your files to a flash drive. 



Image analysis: 

 In order to obtain radii r for your growing spherulites, you will have to open your image files 
in an image analysis program that allows you to make diagonal distance measurements. The 
image viewer that comes with Microsoft Windows won’t do this, but the NIH-supported 
freeware program ImageJ will. There are a number of ways you can use ImageJ. The 
program is available in the Microcomputer Lab in Smith 101D; you can download it to your 
computer http://rsb.info.nih.gov/ij as a resident executable; or you can use it within your web 
browser, either as a signed applet (http://rsbweb.nih.gov/ij/signed-applet/) that runs in a 
separate window, or embedded within the browser 
(http://imageja.sourceforge.net/applet.html). If you choose to run ImageJ on your own 
computer, it will need to run the latest version of Java as well (http://java.com/getjava). You 
can also do measurements in image files with commercial image editing programs such as 
Adobe Photoshop. The instructions below are written for ImageJ. 

 First, open the image of your stage micrometer in ImageJ. In the ImageJ Toolbar, select the 
Straight Line tool. Click-and-drag a line between two of the micrometer lines. Information 
about your line, including angle and length in pixels, are located underneath the Toolbar, or 
you can select Analyze → Measure to get the information in a separate window. 

 Calculate a conversion factor to turn micrometer image pixels into real m. 

 Using the same Straight Line tool, you should now be able to measure spherulite radii r in 
m for each of the images you collected. Try to pick the center point of each spherulite as 
consistently as you can, and you may want to make multiple measurements for different 
spherulites in each image for accuracy. 

 
Lab Writeup (due In Lecture, April 29) 
 
For this report, you will be responsible for providing both a structural and a logical framework 
for your experiments—meaning your report should not only have all the appropriate sections and 
data, but it should also say something about stereodefects in polylactide and what effects those 
defects have on the spectroscopic, optical and thermal properties of PLA. You will probably find 
some conclusions on these subjects in the references given in these instructions—does your data 
agree? What characteristics of crystalline polymers are your results consistent with? 
 
Be particularly critical of your Experimental section—would someone who did not have my 
instruction sheet be able to reproduce your experiments based on your description alone? 
However, do not simply copy the Experimental, as there are many details that aren’t described 
there. 
 
In your report, make sure to include the following: 
 
 NMR data, both coupled and decoupled. What does the decoupled spectrum tell you about 

the tacticity of your polymer? 

 DSC data. Show traces, and label those traces with Tg and Tm values, if you observed them. 
Make sure your labels are readable. 



 Polarized microscope data. Show at least three images from one of your time series to 
demonstrate what the growing crystallites looked like; make sure these images include scale 
bars. Do different domains in the same experiment grow at the same or at different rates? In 
addition, graph the growth data for domain growth at different temperatures, if you did that. 

 How did stereodefect impact the crystallization kinetics in your material compared to your 
pure PLLA? Does this match results from the literature? 

 
I am available for comments on this report, and you are welcome to bring drafts to me anytime 
up until the due date to ask how I feel about what you’ve written; I promise to help you improve 
your manuscript. (You may also want to speak with the writing tutors at the Center for Writing.) 
Good luck! 
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Lab 6 Appendix A 
Processing DSC Data with TA Instruments Advantage (Thermal) 

 
 
It may help to read Assignment 18 before following these instructions. 
 
In this lab, you will be analyzing your DSC data using Advantage (Thermal), a software package 
that accompanies the TA Instruments Q1000 DSC. This software has already been installed on 
computers in the Microcomputer Lab (Smith 101D), but you can also install it on your own 
computer, as long as it runs a Windows operating system. 
 
To install the software on your own computer: 
 
 Go to the TA Instruments Advantage software download page (http://tinyurl.com/taadv), and 

click on “Advantage Software v5.4.0” to download the installation .exe file. 

 Run the downloaded file to install the software. You can do this automatically by clicking a 
check box during the download (“Run this file after download”), or by finding the file on 
your computer after it is downloaded. During installation, as you follow the prompts, the 
wizard will give you the choice of two “setup types”: Complete or Custom. I recommend you 
choose Custom, and then choose only to install “Universal Analysis” in the next window. 

 The program will finish by placing “TA Universal Analysis” shortcuts on the desktop and 
Start menu. 

 
To use the software to analyze your DSC data: 
 
 Download your data files from the course website to your local computer. The files are text 

files, although they may not have “.txt” for a suffix. 

 Open the Advantage software. Open one of your data files by choosing File → Open or the 
 icon. The program will display information about your sample; if you see anything that 

needs to be corrected (e.g., the mass of your sample), do it in this window. 

 Your DSC thermograms will be displayed in the main window, with the “endotherm up”—
that is, with the vertical axis inverted so that negative heat flow values (where heat is put into 
the system) are up and positive values are down. If your run involves multiple passes, it will 
show all of them. You can toggle which runs are visible in Edit → Cycle List. if you are 
analyzing a peak or feature from a specific pass, it may help to toggle the others off. 

 To zoom in on a particular region of the spectrum, select Rescale → Manual…, and enter the 
axis boundaries you would like to focus on. To return to the full spectrum, select Rescale → 
Zoom Out. 

 To analyze a glass transition, 

o Select Analyze → Glass transition. 



o The program will create two red cross cursors in the window that you can click-and-drag, 
and instructions at the bottom of the window that tell you to “Enter step transition limits”. 
Place the two cursors on the DSC trace, one far to the left of the transition and one far to 
the right.  

o When you have put the cursors where you want them, right-click in the window, and 
select Accept limits. 

o The program will calculate lower and upper bounds for the temperature range of the 
transition, and then determine Tm as the inflection point (marked “(I)”). 

o If you don’t like the analysis—maybe you set the boundaries in the wrong places, or it 
obscures other features in the spectrum—select Edit → Delete Results → Last. 

 To analyze a melting transition, 

o Choose Analyze → Integrate Peak. The submenu has four choices related to how the 
baseline in your graph looks; choose one based on the recommendations in Menczel and 
Prime’s chapter on DSC (p. 100). 

o The software will give you red cross cursors, and ask you to “Enter baseline limits.” 
Move the cursors onto the curve, before and after the peak. Once you’ve set then, right-
click on the graph and select “Accept limits”. 

o The program will give you Tm,peak (in °C) and H (in J/g). 

 To transfer your graph to a word processing program, select Edit → Copy Plot, and then 
Paste the graph directly into your report. Alternately, under File → Export Plot, you can 
create a bitmap or metafile file that you can later Insert into a document. 

 


